<!doctype html>
<html lang="en"  >
<head>
    
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <title data-react-helmet="true" class="" style="">New York State Has Identified Disadvantaged Communities - The River</title>
    <meta data-react-helmet="true" name="msapplication-TileImage" content="https://lede-admin.therivernewsroom.com/wp-content/uploads/sites/9/2020/05/cropped-the-River_Favicon_cyan-1.png?w=270" class="" style=""/><meta data-react-helmet="true" name="description" content="New York has released the criteria for “disadvantaged communities” who must benefit from a goal of 40 percent of state climate spending." class="" style=""/><meta data-react-helmet="true" name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" class="" style=""/><meta data-react-helmet="true" property="og:locale" content="en_US" class="" style=""/><meta data-react-helmet="true" property="og:type" content="article" class="" style=""/><meta data-react-helmet="true" property="og:title" content="New York State Has Identified Disadvantaged Communities - The River" class="" style=""/><meta data-react-helmet="true" property="og:description" content="New York has released the criteria for “disadvantaged communities” who must benefit from a goal of 40 percent of state climate spending." class="" style=""/><meta data-react-helmet="true" property="og:url" content="https://therivernewsroom.com/new-york-state-has-identified-disadvantaged-communities/" class="" style=""/><meta data-react-helmet="true" property="og:site_name" content="The River" class="" style=""/><meta data-react-helmet="true" property="article:published_time" content="2022-03-10T14:00:00+00:00" class="" style=""/><meta data-react-helmet="true" property="article:modified_time" content="2022-03-10T14:00:32+00:00" class="" style=""/><meta data-react-helmet="true" property="og:image" content="https://lede-admin.therivernewsroom.com/wp-content/uploads/sites/9/2020/07/River-Opinion-1.jpg?resize=1080,608" class="" style=""/><meta data-react-helmet="true" property="og:image:width" content="1080" class="" style=""/><meta data-react-helmet="true" property="og:image:height" content="608" class="" style=""/><meta data-react-helmet="true" property="og:image:type" content="image/jpeg" class="" style=""/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image" class="" style=""/><meta data-react-helmet="true" name="twitter:creator" content="@rivernewsroom" class="" style=""/><meta data-react-helmet="true" name="twitter:site" content="@rivernewsroom" class="" style=""/><meta data-react-helmet="true" name="twitter:label1" content="Written by" class="" style=""/><meta data-react-helmet="true" name="twitter:data1" content="Raya Salter" class="" style=""/><meta data-react-helmet="true" name="twitter:label2" content="Est. reading time" class="" style=""/><meta data-react-helmet="true" name="twitter:data2" content="2 minutes" class="" style=""/>
    <link data-react-helmet="true" rel="icon" href="https://lede-admin.therivernewsroom.com/wp-content/uploads/sites/9/2020/05/cropped-the-River_Favicon_cyan-1.png?w=32" sizes="32x32" class="" style=""/><link data-react-helmet="true" rel="icon" href="https://lede-admin.therivernewsroom.com/wp-content/uploads/sites/9/2020/05/cropped-the-River_Favicon_cyan-1.png?w=192" sizes="192x192" class="" style=""/><link data-react-helmet="true" rel="apple-touch-icon" href="https://lede-admin.therivernewsroom.com/wp-content/uploads/sites/9/2020/05/cropped-the-River_Favicon_cyan-1.png?w=180" class="" style=""/><link data-react-helmet="true" href="https://lede-admin.therivernewsroom.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.1" id="wp-block-library-css" media="all" rel="stylesheet" type="text/css" class="" style=""/><link data-react-helmet="true" href="https://fonts.googleapis.com/css?family=Noto+Serif:700|Poppins:400,500,600&amp;display=swap" rel="stylesheet" class="" style=""/><link data-react-helmet="true" rel="canonical" href="https://therivernewsroom.com/new-york-state-has-identified-disadvantaged-communities/" class="" style=""/><link data-chunk="main" rel="prefetch" href="/main.e253c222a5923f923c81.css">
<link data-chunk="main" rel="prefetch" href="/static/js/runtime.afce6ea6.bundle.js">
<link data-chunk="main" rel="prefetch" href="/static/js/common.4a46478f.bundle.js">
<link data-chunk="main" rel="prefetch" href="/static/js/main.a5cd581e.bundle.js">
<link data-chunk="components-googleAdProvider" rel="prefetch" href="/static/js/components-googleAdProvider.23ea53d1.chunk.js">
<link data-chunk="components-globalStyle" rel="prefetch" href="/static/js/components-globalStyle.d2df47c4.chunk.js">
<link data-chunk="components-header" rel="prefetch" href="/static/js/components-header.251bf0e6.chunk.js">
<link data-chunk="components-siteHeaderCta" rel="prefetch" href="/static/js/components-siteHeaderCta.789b8876.chunk.js">
<link data-chunk="components-button" rel="prefetch" href="/static/js/components-button.3272a6a7.chunk.js">
<link data-chunk="assets-icons-menu-svg" rel="prefetch" href="/static/js/assets-icons-menu-svg.f276da73.chunk.js">
<link data-chunk="components-navBarLogin" rel="prefetch" href="/static/js/components-navBarLogin.2b754f69.chunk.js">
<link data-chunk="assets-icons-avatar-svg" rel="prefetch" href="/static/js/assets-icons-avatar-svg.cac228f2.chunk.js">
<link data-chunk="components-popoutNavAlt" rel="prefetch" href="/static/js/components-popoutNavAlt.c14e2e70.chunk.js">
<link data-chunk="assets-icons-menu-close-svg" rel="prefetch" href="/static/js/assets-icons-menu-close-svg.cdb1ef29.chunk.js">
<link data-chunk="components-sidebar" rel="prefetch" href="/static/js/components-sidebar.317c0ee2.chunk.js">
<link data-chunk="components-ad" rel="prefetch" href="/static/js/components-ad.4f42bbf8.chunk.js">
<link data-chunk="components-socialSharing" rel="prefetch" href="/static/js/components-socialSharing.43c4fbce.chunk.js">
<link data-chunk="components-postByline" rel="prefetch" href="/static/js/components-postByline.54326fd7.chunk.js">
<link data-chunk="components-credibilityIndicators" rel="prefetch" href="/static/js/components-credibilityIndicators.5e9ef7aa.chunk.js">
<link data-chunk="components-popover" rel="prefetch" href="/static/js/components-popover.3752d26c.chunk.js">
<link data-chunk="assets-icons-indicator-sources-cited-svg" rel="prefetch" href="/static/js/assets-icons-indicator-sources-cited-svg.c23db5f1.chunk.js">
<link data-chunk="assets-icons-indicator-subject-specialist-svg" rel="prefetch" href="/static/js/assets-icons-indicator-subject-specialist-svg.4b4069ad.chunk.js">
<link data-chunk="components-gutenbergContent" rel="prefetch" href="/static/js/components-gutenbergContent.2cc5e0d0.chunk.js">
<link data-chunk="components-gutenbergContentBlock" rel="prefetch" href="/static/js/components-gutenbergContentBlock.e8ce463f.chunk.js">
<link data-chunk="components-postBylineRiver" rel="prefetch" href="/static/js/components-postBylineRiver.66957912.chunk.js">
<link data-chunk="components-coral" rel="prefetch" href="/static/js/components-coral.6ae043b1.chunk.js">
<link data-chunk="components-postCard" rel="prefetch" href="/static/js/components-postCard.86fcbab2.chunk.js">
<link data-chunk="assets-icons-cta-arrow-svg" rel="prefetch" href="/static/js/assets-icons-cta-arrow-svg.0f957003.chunk.js">
<link data-chunk="components-footerMenus" rel="prefetch" href="/static/js/components-footerMenus.0b5e08ce.chunk.js">
    
    <style data-react-helmet="true" id="wp-custom-css" type="text/css" class="" style="">.climate-lab .wp-block-group__inner-container{
  margin-left: auto;
  margin-right: auto;
  max-width: 85.375rem;
  padding-left: 1.25rem;
  padding-right: 1.25rem;
}

.climate-lab__h2 {
  font-size: 1.8rem;
  line-height: 2.6rem;
  font-weight: bold;
	margin-bottom: 0px !important;
}

.climate-lab__p {
	color: rgb(54, 56, 56);
  font-family: Helvetica, sans-serif;
  font-size: 1rem;
  font-style: normal;
  font-weight: bold;
  line-height: 1.55;
  text-transform: none;
}

.climate-lab__img.wp-block-image {
	margin-bottom: 0px;
}

@media only screen and (max-width:54.375em) {
	.climate-lab__columns {
		flex-direction: column;
	}
}

.climate-lab .lede-common__post-list > div:nth-child(3) {
	border-bottom: 1px solid black;
	margin-bottom: 1rem;
}</style><style data-react-helmet="true" class="" style="">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</style><style data-react-helmet="true" id="lede-css" type="text/css" class="" style="">#root > div { height: auto !important; }</style><link data-chunk="main" rel="stylesheet" href="/main.e253c222a5923f923c81.css">

    
    <script>
      window.__ENV__ = {"SENTRY_DSN":"https://a51b194a39f84d26848eff7cc169f089@o576571.ingest.sentry.io/5730320","NODE_ENV":"production","API_ROOT_URL":"https://lede-admin.therivernewsroom.com/wp-json/irving/v1","ROOT_URL":"https://therivernewsroom.com"};
    </script>

    <script data-react-helmet="true" async="async" defer="defer" src="https://stats.wp.com/e-202210.js" class="" style=""></script><script data-react-helmet="true" type="application/ld+json" class="" style="">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://therivernewsroom.com/#organization","name":"The River Newsroom","url":"https://therivernewsroom.com/","sameAs":["https://twitter.com/rivernewsroom"],"logo":{"@type":"ImageObject","@id":"https://therivernewsroom.com/#logo","inLanguage":"en-US","url":"https://lede-admin.therivernewsroom.com/wp-content/uploads/sites/9/2021/01/therivernewsroomtall.png","contentUrl":"https://lede-admin.therivernewsroom.com/wp-content/uploads/sites/9/2021/01/therivernewsroomtall.png","width":1200,"height":630,"caption":"The River Newsroom"},"image":{"@id":"https://therivernewsroom.com/#logo"}},{"@type":"WebSite","@id":"https://therivernewsroom.com/#website","url":"https://therivernewsroom.com/","name":"The River","description":"Hudson Valley Newsroom, from Chronogram","publisher":{"@id":"https://therivernewsroom.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://therivernewsroom.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://therivernewsroom.com/new-york-state-has-identified-disadvantaged-communities/#primaryimage","inLanguage":"en-US","url":"https://lede-admin.therivernewsroom.com/wp-content/uploads/sites/9/2020/07/River-Opinion-1.jpg","contentUrl":"https://lede-admin.therivernewsroom.com/wp-content/uploads/sites/9/2020/07/River-Opinion-1.jpg","width":1200,"height":675},{"@type":"WebPage","@id":"https://therivernewsroom.com/new-york-state-has-identified-disadvantaged-communities/#webpage","url":"https://therivernewsroom.com/new-york-state-has-identified-disadvantaged-communities/","name":"New York State Has Identified Disadvantaged Communities - The River","isPartOf":{"@id":"https://therivernewsroom.com/#website"},"primaryImageOfPage":{"@id":"https://therivernewsroom.com/new-york-state-has-identified-disadvantaged-communities/#primaryimage"},"datePublished":"2022-03-10T14:00:00+00:00","dateModified":"2022-03-10T14:00:32+00:00","description":"New York has released the criteria for \u201cdisadvantaged communities\u201d who must benefit from a goal of 40 percent of state climate spending.","breadcrumb":{"@id":"https://therivernewsroom.com/new-york-state-has-identified-disadvantaged-communities/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://therivernewsroom.com/new-york-state-has-identified-disadvantaged-communities/"]}]},{"@type":"BreadcrumbList","@id":"https://therivernewsroom.com/new-york-state-has-identified-disadvantaged-communities/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://therivernewsroom.com/"},{"@type":"ListItem","position":2,"name":"New York State Has Identified Disadvantaged Communities"}]},{"@type":"NewsArticle","@id":"https://therivernewsroom.com/new-york-state-has-identified-disadvantaged-communities/#article","isPartOf":{"@id":"https://therivernewsroom.com/new-york-state-has-identified-disadvantaged-communities/#webpage"},"author":{"@id":"https://therivernewsroom.com/#/schema/person/2fe05669eb8b7389bd434570f62db394"},"headline":"New York State Has Identified Disadvantaged Communities","datePublished":"2022-03-10T14:00:00+00:00","dateModified":"2022-03-10T14:00:32+00:00","mainEntityOfPage":{"@id":"https://therivernewsroom.com/new-york-state-has-identified-disadvantaged-communities/#webpage"},"wordCount":426,"publisher":{"@id":"https://therivernewsroom.com/#organization"},"image":{"@id":"https://therivernewsroom.com/new-york-state-has-identified-disadvantaged-communities/#primaryimage"},"thumbnailUrl":"https://lede-admin.therivernewsroom.com/wp-content/uploads/sites/9/2020/07/River-Opinion-1.jpg","keywords":["Climate Change"],"articleSection":["Opinion"],"inLanguage":"en-US"},{"@type":"Person","@id":"https://therivernewsroom.com/#/schema/person/2fe05669eb8b7389bd434570f62db394","name":"Phillip Pantuso","image":{"@type":"ImageObject","@id":"https://therivernewsroom.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/1995fd1ca109b4a0cbeffaec6cbaa120?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/1995fd1ca109b4a0cbeffaec6cbaa120?s=96&d=mm&r=g","caption":"Phillip Pantuso"},"sameAs":["https://www.phillippantuso.com/"],"url":"https://therivernewsroom.com/author/phillip-pantuso/"}]}</script><script data-react-helmet="true" src="https://www.googletagmanager.com/gtm.js?id=GTM-TP643LL" async="true"></script><script data-react-helmet="true" >
            window.dataLayer = window.dataLayer || [];
            if (true) {
              var data = {"irving":{"title":"New York State Has Identified Disadvantaged Communities - The River","url":"https:\u002F\u002Ftherivernewsroom.com\u002Fnew-york-state-has-identified-disadvantaged-communities\u002F","single":{"title":"New York State Has Identified Disadvantaged Communities","type":"post","wcount":419,"publish":"March 10, 2022","updated":"March 10, 2022","byline":"Raya Salter","author":{"name":"Phillip Pantuso","id":"242"},"bylines":[{"display_name":"Raya Salter","id":""}],"categories":[{"name":"Opinion","id":145}],"tags":[{"name":"Climate Change","id":72}],"primary_category":{"name":"Opinion","id":145}},"type":"single"}};
              data.event = 'irving.initialRender';
              window.dataLayer.push(data);
            }
          </script>

    
    <script defer id="preload">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</script>

    
    <style data-styled="true" data-styled-version="5.2.1">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</style><script defer src="https://therivernewsroom.com/static/js/lede-common.7540103c.bundle.js"></script><link rel="stylesheet" href="https://therivernewsroom.com/lede-common.1f9bd6882ce3afdb1f8d.css"></link>
    <script>
    document.addEventListener("DOMContentLoaded", () => {
      root.style.setProperty(
        '--scrollbar-width', window.innerWidth - document.documentElement.clientWidth + 'px'
        );
    });
    </script>
    <script defer src="https://therivernewsroom.com/static/js/the-river-newsroom.775f1fe1.bundle.js"></script><link rel="stylesheet" href="https://therivernewsroom.com/the-river-newsroom.2bd44291641bf51f6831.css"></link>
</head>
<body class="lede post-template-default single single-post postid-13519 single-format-standard wp-custom-logo wp-embed-responsive no-sidebar PicoSignal" style="">
  <noscript>
      You need to enable JavaScript to view this site.
  </noscript>
  
  <div id="root"><a href="#content" class="default__SkipLink-sc-v0fx8t-0 crDzFK">Skip to contents</a><header class="alt__Wrapper-sc-3z95u5-0 ebUYYj lede-common__header lede-common__header--alt"><div class="alt__InnerWrapper-sc-3z95u5-1 eHyobA header__inner-wrapper"><div class="alt__LeftWrapper-sc-3z95u5-2 dRuJxm header__left-wrapper"><div class="header__LogoWrapper-sc-3qq88n-0 iNtkjq irving__site-logo irving__site-logo--header"><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma header__LogoLink-sc-3qq88n-1 katkvY --default" href="/" rel="" target=""><span class="default__LogoImage-sc-9zfr8z-2 csDpJI"><img src="https://lede-admin.therivernewsroom.com/wp-content/uploads/sites/9/2020/04/The-River-Chronogram-Logo_R-07.png" alt="The River"/></span><span class="header__SiteName-sc-3qq88n-2 jOmSGF">The River</span></a></div></div><div class="alt__RightWrapper-sc-3z95u5-3 iBBIrE header__right-wrapper"><div class="default__SiteHeaderCtaWrapper-sc-1t96wgr-0 fGBnYu PicoSignal lede-common__site-header-cta lede-common__site-header-cta--default"><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma  site-header-cta__link--registered irving__link irving__link--default" href="" rel="" target=""><p class="default__TextWrapper-sc-hmou3q-0 nVGhA site-header-cta__title irving__text irving__text--default">You are logged in</p><p class="default__TextWrapper-sc-hmou3q-0 nVGhA site-header-cta__call irving__text irving__text--default">Edit Profile</p></a><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma PicoSignal PicoManageAccount site-header-cta__link--anonymous irving__link irving__link--default" href="" rel="" target=""><p class="default__TextWrapper-sc-hmou3q-0 nVGhA site-header-cta__title irving__text irving__text--default">Real news in your inbox, daily</p><p class="default__TextWrapper-sc-hmou3q-0 nVGhA site-header-cta__call irving__text irving__text--default">Sign up</p></a><span class="default__TextWrapper-sc-hmou3q-0 nVGhA site-header-cta__text--paying irving__text irving__text--default">Thanks for your support!</span></div></div></div><div class="alt__BottomWrapper-sc-3z95u5-4 tUKrM header__bottom-wrapper"><div class="default__ContainerWrapper-sc-1k8y94x-0 bTqzht irving__container irving__container--default"><div class="default__ContainerWrapper-sc-1k8y94x-0 bTqzht header__bottom-wrapper--inner irving__container irving__container--default"><button class="menu__ButtonWrapper-sc-w7tu4t-0 fIFEZC lede-common__button lede-common__button--menu" type="button" aria-controls="popout-menu" aria-label="Main Menu"><svg fill="none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 14" class="lede-common__button__icon"><path d="M0 6h24v2H0V6zm0 6h24v2H0v-2zM0 0h24v2H0V0z" fill="currentColor"></path></svg><span class="default__TextWrapper-sc-hmou3q-0 nVGhA lede-common__button__text irving__text irving__text--default">Menu</span></button><nav data-location="nav-bar-menu" aria-label="nav-bar-menu" class="navBar__Wrapper-sc-a6t799-0 kdVScP irving__site-menu irving__site-menu--navBar"><ol class="default__Inner-sc-jqbks2-2 fTWeAY"><li class="default__ItemWrapper-sc-jqbks2-3 iAeTVN" title=""><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma --default" href="https://therivernewsroom.com/about/" rel="" target="">About Us</a><ol class="default__Dropdown-sc-jqbks2-4 dhpJGP"></ol></li><li class="default__ItemWrapper-sc-jqbks2-3 iAeTVN" title=""><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma --default" href="https://therivernewsroom.com/get-in-touch/" rel="" target="">Contact</a><ol class="default__Dropdown-sc-jqbks2-4 dhpJGP"></ol></li><li class="default__ItemWrapper-sc-jqbks2-3 iAeTVN" title=""><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma --default" href="https://therivernewsroom.com/events/" rel="" target="">Events</a><ol class="default__Dropdown-sc-jqbks2-4 dhpJGP"></ol></li><li class="default__ItemWrapper-sc-jqbks2-3 iAeTVN" title=""><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma --default" href="https://therivernewsroom.com/donate/" rel="" target="">Support</a><ol class="default__Dropdown-sc-jqbks2-4 dhpJGP"></ol></li><li class="default__ItemWrapper-sc-jqbks2-3 iAeTVN" title=""><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma --default" href="https://therivernewsroom.com/category/opinion/" rel="" target="">Opinion</a><ol class="default__Dropdown-sc-jqbks2-4 dhpJGP"></ol></li><li class="default__ItemWrapper-sc-jqbks2-3 iAeTVN" title=""><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma --default" href="https://therivernewsroom.com/climate-lab/" rel="" target="">Climate Lab</a><ol class="default__Dropdown-sc-jqbks2-4 dhpJGP"></ol></li><li class="default__ItemWrapper-sc-jqbks2-3 iAeTVN" title=""><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma --default" href="https://therivernewsroom.com/opportunities/" rel="" target="">Opportunities</a><ol class="default__Dropdown-sc-jqbks2-4 dhpJGP"></ol></li><li class="default__ItemWrapper-sc-jqbks2-3 iAeTVN" title=""><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma --default" href="https://therivernewsroom.com/opinion/" rel="" target="">Submit an Opinion</a><ol class="default__Dropdown-sc-jqbks2-4 dhpJGP"></ol></li></ol></nav><div class="default__NavBarLoginWrapper-sc-5slope-0 cjwyZb PicoSignal lede-common__nav-bar-login lede-common__nav-bar-login--default"><button class="navBarLogin__ButtonWrapper-sc-1bp8qhz-0 eUhSdI PicoRule PicoSignal PicoEditProfile nav-bar-login__btn--default lede-common__button lede-common__button--navBarLogin" type="button"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 21 21" class=""><path fill="currentColor" d="M10.75 3.891c-.706 0-1.397.23-1.984.661a3.867 3.867 0 00-1.315 1.76 4.282 4.282 0 00-.204 2.267c.138.761.478 1.46.978 2.009.5.548 1.136.922 1.828 1.073a3.272 3.272 0 002.064-.223c.652-.297 1.21-.8 1.603-1.445a4.202 4.202 0 00.601-2.18c0-1.04-.376-2.037-1.046-2.773-.67-.736-1.578-1.149-2.525-1.149z"></path><path fill="currentColor" d="M10.75.75a10 10 0 1010 10 10.011 10.011 0 00-10-10zm5.709 16.376a3.572 3.572 0 00-3.566-3.519H8.607a3.572 3.572 0 00-3.566 3.519 8.571 8.571 0 1111.418 0z"></path></svg><span class="default__TextWrapper-sc-hmou3q-0 nVGhA navBarLogin__text--default irving__text irving__text--default">Log in</span></button><button class="navBarLogin__ButtonWrapper-sc-1bp8qhz-0 eUhSdI PicoSignal PicoManageAccount nav-bar-login__btn--account lede-common__button lede-common__button--navBarLogin" type="button"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 21 21" class=""><path fill="currentColor" d="M10.75 3.891c-.706 0-1.397.23-1.984.661a3.867 3.867 0 00-1.315 1.76 4.282 4.282 0 00-.204 2.267c.138.761.478 1.46.978 2.009.5.548 1.136.922 1.828 1.073a3.272 3.272 0 002.064-.223c.652-.297 1.21-.8 1.603-1.445a4.202 4.202 0 00.601-2.18c0-1.04-.376-2.037-1.046-2.773-.67-.736-1.578-1.149-2.525-1.149z"></path><path fill="currentColor" d="M10.75.75a10 10 0 1010 10 10.011 10.011 0 00-10-10zm5.709 16.376a3.572 3.572 0 00-3.566-3.519H8.607a3.572 3.572 0 00-3.566 3.519 8.571 8.571 0 1111.418 0z"></path></svg><span class="default__TextWrapper-sc-hmou3q-0 nVGhA navBarLogin__text--account irving__text irving__text--default">My Account</span></button></div></div></div><div class="default__PopoutNavAltWrapper-sc-gxjmbb-0 kYMVHI lede-common__popout-nav-alt lede-common__popout-nav-alt--default" id="popout-menu"><div style="height:100%;position:relative;overflow:auto;z-index:2;transform:translateX(-100%) translateZ(0)"><button class="menuAlt__ButtonWrapper-sc-197oi9v-0 ekdbwU close-button lede-common__button lede-common__button--menuAlt" type="button" aria-controls="popout-menu" aria-label="Close Main Menu"><svg fill="none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" class=""><path d="M20 1.75L18.25 0 10 8.25 1.75 0 0 1.75 8.25 10 0 18.25 1.75 20 10 11.75 18.25 20 20 18.25 11.75 10 20 1.75z" fill="#fff"></path></svg></button><div class="default__HomeLinkWrapper-sc-gxjmbb-1 ncRSq menu-alt__home-link-wrapper"><a class="popoutHomeLink__LinkWrapper-sc-1nfjm0z-0 kFGXKZ irving__link irving__link--popoutHome" href="https://therivernewsroom.com" rel="" target=""><span class="default__TextWrapper-sc-hmou3q-0 nVGhA irving__text irving__text--default">Home</span></a></div><div class="default__SearchFormWrapper-sc-gxjmbb-2 dRlMfG menu-alt__search-form"><form class="popoutAlt__SearchFormWrapper-sc-q159tb-0 bLazXG irving__query-search-form irving__query-search-form--popoutAlt" action="/"><label class="popoutAlt__SearchLabel-sc-q159tb-1 cKanBj"><input type="search" aria-label="search" name="s" placeholder="Search" class="popoutAlt__SearchFormTerm-sc-q159tb-2 ffqOvQ"/></label><button type="submit" class="popoutAlt__SearchButton-sc-q159tb-3 eXjfej menu-alt__search-form__button"><svg stroke="currentColor" fill="none" stroke-width="2" viewBox="0 0 24 24" stroke-linecap="round" stroke-linejoin="round" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><circle cx="11" cy="11" r="8"></circle><line x1="21" y1="21" x2="16.65" y2="16.65"></line></svg><span class="popoutAlt__SearchText-sc-q159tb-4 hczsjx">Search</span></button></form></div><nav aria-label="Main Menu" class="default__Menus-sc-gxjmbb-3 fgPimE"><div class="default__Primary-sc-gxjmbb-4 hDEOKN menu-alt__primary-menu"><div data-location="main-nav-menu-1" aria-label="main-nav-menu-1" class="default__Wrapper-sc-jqbks2-0 fLihOf irving__site-menu irving__site-menu--popoutAltPrimary"><ul class="popoutAltPrimary__Inner-sc-1wtagao-0 iPqFXk"><li class="popoutAltPrimary__ItemWrapper-sc-1wtagao-1 hhjUJF" title=""><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma --default" href="https://therivernewsroom.com/about/" rel="" target="">About Us</a><ol class="default__Dropdown-sc-jqbks2-4 dhpJGP"></ol></li><li class="popoutAltPrimary__ItemWrapper-sc-1wtagao-1 hhjUJF" title=""><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma --default" href="https://therivernewsroom.com/get-in-touch/" rel="" target="">Contact</a><ol class="default__Dropdown-sc-jqbks2-4 dhpJGP"></ol></li><li class="popoutAltPrimary__ItemWrapper-sc-1wtagao-1 hhjUJF" title=""><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma --default" href="https://therivernewsroom.com/events/" rel="" target="">Events</a><ol class="default__Dropdown-sc-jqbks2-4 dhpJGP"></ol></li><li class="popoutAltPrimary__ItemWrapper-sc-1wtagao-1 hhjUJF" title=""><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma --default" href="https://therivernewsroom.com/donate/" rel="" target="">Support</a><ol class="default__Dropdown-sc-jqbks2-4 dhpJGP"></ol></li><li class="popoutAltPrimary__ItemWrapper-sc-1wtagao-1 hhjUJF" title=""><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma --default" href="https://therivernewsroom.com/category/opinion/" rel="" target="">Opinion</a><ol class="default__Dropdown-sc-jqbks2-4 dhpJGP"></ol></li><li class="popoutAltPrimary__ItemWrapper-sc-1wtagao-1 hhjUJF" title=""><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma --default" href="https://therivernewsroom.com/climate-lab/" rel="" target="">Climate Lab</a><ol class="default__Dropdown-sc-jqbks2-4 dhpJGP"></ol></li><li class="popoutAltPrimary__ItemWrapper-sc-1wtagao-1 hhjUJF" title=""><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma --default" href="https://therivernewsroom.com/opportunities/" rel="" target="">Opportunities</a><ol class="default__Dropdown-sc-jqbks2-4 dhpJGP"></ol></li><li class="popoutAltPrimary__ItemWrapper-sc-1wtagao-1 hhjUJF" title=""><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma --default" href="https://therivernewsroom.com/opinion/" rel="" target="">Submit an Opinion</a><ol class="default__Dropdown-sc-jqbks2-4 dhpJGP"></ol></li></ul></div></div><div class="default__Secondary-sc-gxjmbb-5 kqQcRe menu-alt__secondary-menu"><div data-location="main-nav-menu-2" aria-label="main-nav-menu-2" class="default__Wrapper-sc-jqbks2-0 fLihOf irving__site-menu irving__site-menu--popoutAltSecondary"><ul class="popoutAltSecondary__Inner-sc-rz8m60-0 jlGhOj"><li class="popoutAltSecondary__ItemWrapper-sc-rz8m60-1 eyxEro" title=""><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma --default" href="https://therivernewsroom.com/category/environment/" rel="" target="">Environment</a><ol class="default__Dropdown-sc-jqbks2-4 dhpJGP"></ol></li><li class="popoutAltSecondary__ItemWrapper-sc-rz8m60-1 eyxEro" title=""><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma --default" href="https://therivernewsroom.com/category/economy/" rel="" target="">Economy</a><ol class="default__Dropdown-sc-jqbks2-4 dhpJGP"></ol></li><li class="popoutAltSecondary__ItemWrapper-sc-rz8m60-1 eyxEro" title=""><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma --default" href="https://therivernewsroom.com/tag/housing/" rel="" target="">Housing</a><ol class="default__Dropdown-sc-jqbks2-4 dhpJGP"></ol></li><li class="popoutAltSecondary__ItemWrapper-sc-rz8m60-1 eyxEro" title=""><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma --default" href="https://therivernewsroom.com/category/health/" rel="" target="">Health</a><ol class="default__Dropdown-sc-jqbks2-4 dhpJGP"></ol></li><li class="popoutAltSecondary__ItemWrapper-sc-rz8m60-1 eyxEro" title=""><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma --default" href="https://therivernewsroom.com/tag/covid19/" rel="" target="">COVID19</a><ol class="default__Dropdown-sc-jqbks2-4 dhpJGP"></ol></li><li class="popoutAltSecondary__ItemWrapper-sc-rz8m60-1 eyxEro" title=""><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma --default" href="https://therivernewsroom.com/category/education/" rel="" target="">Education</a><ol class="default__Dropdown-sc-jqbks2-4 dhpJGP"></ol></li><li class="popoutAltSecondary__ItemWrapper-sc-rz8m60-1 eyxEro" title=""><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma --default" href="https://therivernewsroom.com/category/politics/" rel="" target="">Politics</a><ol class="default__Dropdown-sc-jqbks2-4 dhpJGP"></ol></li><li class="popoutAltSecondary__ItemWrapper-sc-rz8m60-1 eyxEro" title=""><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma --default" href="https://therivernewsroom.com/category/social-justice/" rel="" target="">Social Justice</a><ol class="default__Dropdown-sc-jqbks2-4 dhpJGP"></ol></li><li class="popoutAltSecondary__ItemWrapper-sc-rz8m60-1 eyxEro" title=""><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma --default" href="https://therivernewsroom.com/category/opinion/" rel="" target="">Opinion</a><ol class="default__Dropdown-sc-jqbks2-4 dhpJGP"></ol></li></ul></div><div class="default__LoginMenu-sc-gxjmbb-6 egGMjq menu-alt__user-links"><button class="userLink__ButtonWrapper-sc-1sjojv2-0 JcYvF PicoPlan PicoSignal lede-common__button lede-common__button--userLink" type="button"><span class="default__TextWrapper-sc-hmou3q-0 nVGhA irving__text irving__text--default">Become a Member</span></button><button class="userLink__ButtonWrapper-sc-1sjojv2-0 JcYvF PicoRule PicoSignal lede-common__button lede-common__button--userLink" type="button"><span class="default__TextWrapper-sc-hmou3q-0 nVGhA irving__text irving__text--default">Sign In</span></button></div><div class="default__SocialMenu-sc-gxjmbb-7 jJCbli menu-alt__social-links"><span>Follow</span><div class="popoutAlt__SocialLinksWrapper-sc-10p9c1t-0 kgXLJN irving__social-links irving__social-links--popoutAlt"><ul class="popoutAlt__SocialLinksList-sc-10p9c1t-1 iKptfV"><li class="popoutAlt__SocialLinksItem-sc-10p9c1t-2 kdOnUz"><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma --default" href="https://twitter.com/rivernewsroom" rel="" target=""><span class="popoutAlt__IconWrapper-sc-10p9c1t-3 jMELyv twitter"><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 24 24" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><title>twitter</title><path fill-rule="evenodd" d="M24,4.3086 C23.117,4.7006 22.168,4.9646 21.172,5.0836 C22.188,4.4746 22.969,3.5096 23.337,2.3596 C22.386,2.9246 21.332,3.3336 20.21,3.5556 C19.312,2.5976 18.032,1.9996 16.616,1.9996 C13.897,1.9996 11.692,4.2046 11.692,6.9236 C11.692,7.3096 11.736,7.6856 11.82,8.0456 C7.728,7.8406 4.099,5.8806 1.671,2.9006 C1.247,3.6286 1.004,4.4736 1.004,5.3766 C1.004,7.0846 1.873,8.5926 3.195,9.4756 C2.388,9.4486 1.628,9.2276 0.964,8.8596 L0.964,8.9206 C0.964,11.3066 2.661,13.2966 4.914,13.7486 C4.501,13.8626 4.065,13.9216 3.617,13.9216 C3.299,13.9216 2.991,13.8906 2.69,13.8336 C3.317,15.7896 5.135,17.2136 7.29,17.2536 C5.604,18.5736 3.481,19.3606 1.175,19.3606 C0.777,19.3606 0.385,19.3376 0,19.2926 C2.179,20.6886 4.767,21.5046 7.548,21.5046 C16.605,21.5046 21.557,14.0016 21.557,7.4946 C21.557,7.2816 21.552,7.0696 21.543,6.8586 C22.505,6.1636 23.34,5.2966 24,4.3086"></path></svg></span></a></li><li class="popoutAlt__SocialLinksItem-sc-10p9c1t-2 kdOnUz"><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma --default" href="https://www.instagram.com/rivernewsroom/" rel="" target=""><span class="popoutAlt__IconWrapper-sc-10p9c1t-3 jMELyv instagram"><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 448 512" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><title>instagram</title><path d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path></svg></span></a></li></ul></div></div></div></nav></div></div></div></header><div class="default__Wrapper-sc-ivw9mm-0 ifMAeN"><main class="default__Main-sc-1dezss9-0 jfVGbz site-content site-content--single irving__body-wrapper irving__body-wrapper--default" id="content"><div class="contentWidth__ContainerWrapper-sc-1p9n6rf-0 gnvRpv irving__container irving__container--contentWidth"><div class="default__SidebarWrapper-sc-1l879b1-0 heJNCx lede-common__single-sponsor lede-common__sidebar lede-common__sidebar--contentWidth" id="single_sponsor"><div></div></div><div class="articleHeader__ContainerWrapper-sc-ct0iug-0 lisEqa article-header irving__container irving__container--articleHeader"><a class="eyebrow__LinkWrapper-sc-tqc2sf-0 iKlkFd article-header__eyebrow irving__term-link irving__term-link--eyebrow" href="https://therivernewsroom.com/category/opinion/" rel="" target=""><div class="default__TextWrapper-sc-hmou3q-0 nVGhA irving__term-name irving__term-name--default">Opinion</div></a><h1 class="primaryFontHeading__TextWrapper-sc-1otf4oo-0 singleHeading__TextWrapper-sc-1rx3zam-0 gvhHLI ffuKXv article-header__post-title irving__post-title irving__post-title--singleHeading">New York State Has Identified Disadvantaged Communities</h1><p class="dek__TextWrapper-sc-ktbqq9-0 bLVVly article-header__dek irving__text irving__text--dek">And it’s a big deal for climate justice.</p></div><div class="articleMeta__ContainerWrapper-sc-mnxmjt-0 kiZEZ article-meta article-meta--top irving__container irving__container--articleMeta"><div class="default__SocialSharingWrapper-sc-1ap9xvz-0 fInWHe article-meta__social-sharing irving__post-social-sharing irving__post-social-sharing--pill"><ul class="pill__SocialSharingList-sc-19unuas-0 hpxHWY post-social-sharing__list"><li class="pill__SocialSharingItemWrapper-sc-19unuas-1 iWrpEJ reddit"><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma --default" href="http://www.reddit.com/submit/?title=New%20York%20State%20Has%20Identified%20Disadvantaged%20Communities&amp;url=https%3A%2F%2Ftherivernewsroom.com%2Fnew-york-state-has-identified-disadvantaged-communities%2F" rel="" target="_blank"><span class="pill__IconWrapper-sc-19unuas-2 jgRudf reddit"><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 24 24" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><title>Share on reddit</title><path fill-rule="evenodd" d="M15.57,15.284 C14.673,15.284 13.91925,14.5565 13.91925,13.6595 C13.91925,12.7625 14.673,12.011 15.57,12.011 C16.467,12.011 17.1945,12.7625 17.1945,13.6595 C17.1945,14.5565 16.467,15.284 15.57,15.284 M15.951,18.437 C15.1155,19.27175 13.827,19.6775 12.012,19.6775 C12.00825,19.6775 12.00375,19.67675 11.99925,19.67675 C11.9955,19.67675 11.991,19.6775 11.9865,19.6775 C10.1715,19.6775 8.88375,19.27175 8.049,18.437 C7.7925,18.1805 7.7925,17.76575 8.049,17.51 C8.30475,17.25425 8.7195,17.25425 8.976,17.51 C9.552,18.086 10.53675,18.3665 11.9865,18.3665 C11.991,18.3665 11.9955,18.36725 11.99925,18.36725 C12.00375,18.36725 12.00825,18.3665 12.012,18.3665 C13.46175,18.3665 14.44725,18.086 15.024,17.51 C15.2805,17.2535 15.69525,17.25425 15.951,17.51 C16.20675,17.7665 16.20675,18.18125 15.951,18.437 M6.8055,13.6595 C6.8055,12.76325 7.55775,12.011 8.454,12.011 C9.351,12.011 10.0785,12.76325 10.0785,13.6595 C10.0785,14.5565 9.351,15.284 8.454,15.284 C7.55775,15.284 6.8055,14.5565 6.8055,13.6595 M19.998,3.311 C20.6055,3.311 21.09975,3.80525 21.09975,4.412 C21.09975,5.0195 20.6055,5.51375 19.998,5.51375 C19.3905,5.51375 18.89625,5.0195 18.89625,4.412 C18.89625,3.80525 19.3905,3.311 19.998,3.311 M24,11.87525 C24,10.2845 22.70625,8.99075 21.1155,8.99075 C20.427,8.99075 19.79475,9.23375 19.29825,9.638 C17.5395,8.5325 15.3075,7.8665 12.915,7.7255 L14.163,3.77975 L17.59275,4.5875 C17.68275,5.83625 18.72675,6.82475 19.998,6.82475 C21.32775,6.82475 22.41,5.7425 22.41,4.412 C22.41,3.08225 21.32775,2 19.998,2 C19.068,2 18.2595,2.5295 17.85675,3.30275 L13.87125,2.3645 C13.5375,2.28575 13.2,2.47775 13.0965,2.80475 L11.547,7.70225 C8.96925,7.76525 6.546,8.4335 4.65825,9.6035 C4.1685,9.22025 3.55275,8.99075 2.8845,8.99075 C1.29375,8.99075 0,10.2845 0,11.87525 C0,12.8585 0.495,13.72775 1.24875,14.24825 C1.21725,14.477 1.20075,14.70725 1.20075,14.9405 C1.20075,16.92875 2.3565,18.77825 4.455,20.14775 C6.4665,21.461 9.129,22.184 11.95125,22.184 C14.7735,22.184 17.436,21.461 19.4475,20.14775 C21.546,18.77825 22.70175,16.92875 22.70175,14.9405 C22.70175,14.72825 22.6875,14.5175 22.66125,14.30825 C23.46525,13.796 24,12.89675 24,11.87525"></path></svg></span></a></li><li class="pill__SocialSharingItemWrapper-sc-19unuas-1 iWrpEJ twitter"><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma --default" href="https://twitter.com/intent/tweet?text=New%20York%20State%20Has%20Identified%20Disadvantaged%20Communities&amp;url=https%3A%2F%2Ftherivernewsroom.com%2Fnew-york-state-has-identified-disadvantaged-communities%2F" rel="" target="_blank"><span class="pill__IconWrapper-sc-19unuas-2 jgRudf twitter"><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 24 24" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><title>Share on twitter</title><path fill-rule="evenodd" d="M24,4.3086 C23.117,4.7006 22.168,4.9646 21.172,5.0836 C22.188,4.4746 22.969,3.5096 23.337,2.3596 C22.386,2.9246 21.332,3.3336 20.21,3.5556 C19.312,2.5976 18.032,1.9996 16.616,1.9996 C13.897,1.9996 11.692,4.2046 11.692,6.9236 C11.692,7.3096 11.736,7.6856 11.82,8.0456 C7.728,7.8406 4.099,5.8806 1.671,2.9006 C1.247,3.6286 1.004,4.4736 1.004,5.3766 C1.004,7.0846 1.873,8.5926 3.195,9.4756 C2.388,9.4486 1.628,9.2276 0.964,8.8596 L0.964,8.9206 C0.964,11.3066 2.661,13.2966 4.914,13.7486 C4.501,13.8626 4.065,13.9216 3.617,13.9216 C3.299,13.9216 2.991,13.8906 2.69,13.8336 C3.317,15.7896 5.135,17.2136 7.29,17.2536 C5.604,18.5736 3.481,19.3606 1.175,19.3606 C0.777,19.3606 0.385,19.3376 0,19.2926 C2.179,20.6886 4.767,21.5046 7.548,21.5046 C16.605,21.5046 21.557,14.0016 21.557,7.4946 C21.557,7.2816 21.552,7.0696 21.543,6.8586 C22.505,6.1636 23.34,5.2966 24,4.3086"></path></svg></span></a></li><li class="pill__SocialSharingItemWrapper-sc-19unuas-1 iWrpEJ facebook"><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma --default" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftherivernewsroom.com%2Fnew-york-state-has-identified-disadvantaged-communities%2F" rel="" target="_blank"><span class="pill__IconWrapper-sc-19unuas-2 jgRudf facebook"><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 320 512" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><title>Share on facebook</title><path d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path></svg></span></a></li><li class="pill__SocialSharingItemWrapper-sc-19unuas-1 iWrpEJ email"><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma --default" href="mailto:?body=https%3A%2F%2Ftherivernewsroom.com%2Fnew-york-state-has-identified-disadvantaged-communities%2F&amp;subject=New%20York%20State%20Has%20Identified%20Disadvantaged%20Communities" rel="" target="_self"><span class="pill__IconWrapper-sc-19unuas-2 jgRudf email"><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 24 24" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><title>Share on email</title><path fill-rule="evenodd" d="M23,20 L23,6 L12,15 L1,6 L1,20 L23,20 Z M12,12 L22,4 L2,4 L12,12 Z"></path></svg></span></a></li></ul></div><div class="sidebar__BylineWrapper-sc-135rg5d-0 dFphtv article-meta__byline lede-common__post-byline lede-common__post-byline--sidebar"><div class="sidebar__AuthorsWrapper-sc-135rg5d-1 jyCBhe post-byline__authors-wrapper"><div class="sidebar__Avatars-sc-135rg5d-3 cYVCSw post-byline__grouped-avatars"><div class="default__Element-sc-8r6934-0 Eajbf post-byline__left irving__fragment irving__fragment--default"><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma irving__link irving__link--default" aria-hidden="true" href="https://therivernewsroom.com/author/raya-salter/" rel="" target="" tabindex="-1"><figure class="default__FigureWrapper-sc-1comlmy-0 fjaYGN post-byline__avatar irving__post-featured-image irving__post-featured-image--default"><span style="padding-bottom:100%" class="default__ImageWrapper-sc-1comlmy-1 hnRmkg"><img alt="" height="436" loading="lazy" src="https://lede-admin.therivernewsroom.com/wp-content/uploads/sites/9/2022/03/raya-salter.jpeg?w=420" srcSet="https://lede-admin.therivernewsroom.com/wp-content/uploads/sites/9/2022/03/raya-salter.jpeg 420w, https://lede-admin.therivernewsroom.com/wp-content/uploads/sites/9/2022/03/raya-salter.jpeg?resize=289,300 289w, https://lede-admin.therivernewsroom.com/wp-content/uploads/sites/9/2022/03/raya-salter.jpeg?resize=46,48 46w, https://lede-admin.therivernewsroom.com/wp-content/uploads/sites/9/2022/03/raya-salter.jpeg?resize=73,76 73w, https://lede-admin.therivernewsroom.com/wp-content/uploads/sites/9/2022/03/raya-salter.jpeg?resize=163,169 163w, https://lede-admin.therivernewsroom.com/wp-content/uploads/sites/9/2022/03/raya-salter.jpeg?resize=326,338 326w, https://lede-admin.therivernewsroom.com/wp-content/uploads/sites/9/2022/03/raya-salter.jpeg?resize=217,225 217w, https://lede-admin.therivernewsroom.com/wp-content/uploads/sites/9/2022/03/raya-salter.jpeg?resize=193,200 193w, https://lede-admin.therivernewsroom.com/wp-content/uploads/sites/9/2022/03/raya-salter.jpeg?resize=385,400 385w" sizes="100px" width="420" class="default__ImageTag-sc-1comlmy-2 jDWYqd"/></span></figure></a></div></div><div class="sidebar__AuthorNames-sc-135rg5d-2 cqTYOK post-byline__author-names"><span class="default__AuthorWrapper-sc-3fiqtm-2 cAJsvb post-byline__author"><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma post-byline__author-link irving__link irving__link--default" href="https://therivernewsroom.com/author/raya-salter/" rel="" target=""><span class="default__TextWrapper-sc-hmou3q-0 nVGhA irving__text irving__text--default">Raya Salter</span></a></span></div></div></div><div class="timestamp__TextWrapper-sc-1uu26yx-0 evNEMN article-meta__post-timestamp lede-common__post-timestamp lede-common__post-timestamp--timestamp"><div class="post-date">9:00 AM EST on Mar 10, 2022</div> </div></div></div><div class="default__ContainerWrapper-sc-1k8y94x-0 bTqzht article-content-container irving__container irving__container--default"><div class="contentWidth__ContainerWrapper-sc-1p9n6rf-0 gnvRpv irving__container irving__container--contentWidth"><div class="default__CredibilityIndicatorsWrapper-sc-18725oc-0 iUZmNj lede-common__credibility-indicators lede-common__credibility-indicators--default"><ul class="credibility-indicators__list"><li class="credibility-indicators__list-item"><span class="default__TextWrapper-sc-hmou3q-0 nVGhA credibility-indicators__title irving__text irving__text--default">Credibility:</span></li><li class="credibility-indicators__list-item"><div class="default__PopoverWrapper-sc-19b13eh-0 aA-dxY lede-common__popover lede-common__popover--default"><div class="popover" aria-modal="false" aria-hidden="true" role="dialog" style="position:fixed;visibility:hidden;top:0;right:0;bottom:0;left:0">As a news piece, this article cites verifiable, third-party sources which have all been thoroughly fact-checked and deemed credible by the Newsroom.<button class="popover__close" type="button" aria-haspopup="dialog" aria-expanded="false" aria-label="Close" role="button" tabindex="0">×<span class="screenreaderOnly">close</span></button></div><button type="button" class="popover__trigger" aria-haspopup="dialog" aria-expanded="false" role="button" tabindex="0"><svg fill="none" viewBox="0 0 13 14" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg" class=""><path clip-rule="evenodd" d="M1 12.429V2.714v9.715zM10.247 12v1H2.304s-.759-.017-1.087-.426C1.096 12.42 1 12.055 1 11.857l9.247.143zM9.818 1H1.982C1.442 1 1 1.43 1 1.957v.25c0 .526.442.957.982.957h8.265v2.979L9.818 1zm-.752 0s-1.357 1.214.637 2.286L9.066 1zm.637 5.143c1.502 0 2.72 1.279 2.72 2.857 0 1.578-1.218 2.857-2.72 2.857-1.502 0-2.72-1.279-2.72-2.857 0-1.578 1.218-2.857 2.72-2.857z" stroke="currentColor" stroke-linecap="round" stroke-linejoin="round"></path><path d="M9.16 8.802l.525.77 1.106-1.143" stroke="currentColor" stroke-linecap="round" stroke-linejoin="round"></path></svg><span class="default__TextWrapper-sc-hmou3q-0 nVGhA irving__text irving__text--default">Sources Cited</span></button></div></li><li class="credibility-indicators__list-item"><div class="default__PopoverWrapper-sc-19b13eh-0 aA-dxY lede-common__popover lede-common__popover--default"><div class="popover" aria-modal="false" aria-hidden="true" role="dialog" style="position:fixed;visibility:hidden;top:0;right:0;bottom:0;left:0">This Newsmaker has been deemed by this Newsroom as having a specialized knowledge of the subject covered in this article.<button class="popover__close" type="button" aria-haspopup="dialog" aria-expanded="false" aria-label="Close" role="button" tabindex="0">×<span class="screenreaderOnly">close</span></button></div><button type="button" class="popover__trigger" aria-haspopup="dialog" aria-expanded="false" role="button" tabindex="0"><svg fill="none" viewBox="0 0 9 14" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg" class=""><g clip-path="url(#indicator-subject-specialist_svg__clip0)"><path fill-rule="evenodd" clip-rule="evenodd" d="M3.938 9.297c.373.049.75.049 1.124 0v3.354l-.562.462-.563-.462V9.297h.001zM6.75 8.7v2.577l-.938.765V9.127c.33-.105.645-.25.938-.426V8.7zm-4.5 0c.293.177.607.321.938.426v2.916l-.938-.765V8.7zM4.5 2.333c1.247 0 2.25 1.04 2.25 2.334C6.75 5.96 5.747 7 4.5 7S2.25 5.96 2.25 4.667c0-1.293 1.003-2.334 2.25-2.334zm0-.777c-1.652 0-3 1.397-3 3.11 0 1.714 1.348 3.112 3 3.112s3-1.398 3-3.111c0-1.714-1.348-3.111-3-3.111zm0-.778c2.075 0 3.75 1.736 3.75 3.889 0 2.152-1.675 3.888-3.75 3.888S.75 6.82.75 4.667C.75 2.514 2.425.777 4.5.777v.001zM4.5 0C2.02 0 0 2.094 0 4.667c0 1.377.582 2.615 1.5 3.47v3.335c0 .118.052.23.14.304l2.626 2.139a.365.365 0 00.468 0l2.625-2.14a.394.394 0 00.141-.303V8.136A4.728 4.728 0 009 4.666C9 2.095 6.98 0 4.5 0z" fill="currentColor"></path></g><defs><clipPath id="indicator-subject-specialist_svg__clip0"><path fill="#fff" d="M0 0h9v14H0z"></path></clipPath></defs></svg><span class="default__TextWrapper-sc-hmou3q-0 nVGhA irving__text irving__text--default">Subject Specialist</span></button></div></li></ul></div></div><div class="default__ContainerWrapper-sc-1k8y94x-0 bTqzht article-content irving__container irving__container--default"><div><div class="articleContent__Wrapper-sc-1rqfqf-0 bDtujo lede-common__article-content pico-content lede-common__gutenberg-content lede-common__gutenberg-content--articleContent" id="pico"><p>On March 9, New York <a rel="noreferrer noopener" target="_blank" href="https://climate.ny.gov/DAC-Criteria">released the criteria</a> for who is a “disadvantaged community” and must benefit from a goal of 40 percent of state climate spending. This means that as the state works to reach economy-wide net-zero emissions by 2050, it must direct funds to reduce pollution and provide economic opportunity to those who need it most.</p><p>Disadvantaged communities are identified in New York State by evaluating 45 indicators, including environmental burdens and climate risks. Socioeconomic factors, including race, will be a criteria along with age, income, and health vulnerability. This is after the Biden administration came under fire from environmental justice advocates for <a rel="noreferrer noopener" target="_blank" href="https://www.wnycstudios.org/podcasts/takeaway/segments/language-around-race-left-out-biden-administrations-justice40-initiative">not including race as a factor</a> for federal climate investments.</p><p>The New York State criteria were developed by 13 representatives from organizations working in frontline environmental justice communities across the state, or the <a rel="noreferrer noopener" target="_blank" href="https://climate.ny.gov/Our-Climate-Act/Climate-Justice-Working-Group">Climate Justice Working Group</a>. This means that, unlike other state and federal mapping tools, New York’s criteria were developed by and for frontline communities, with support from technical experts from multiple state agencies. Anyone can use the <a rel="noreferrer noopener" target="_blank" href="https://climate.ny.gov/Our-Climate-Act/Disadvantaged-Communities-Criteria/Disadvantaged-Communities-Map">searchable map</a> to see where the state’s disadvantaged communities are.</p><p>All of this happened because in 2019, powered by grassroots advocates, New York adopted one of the nation’s <a rel="noreferrer noopener" target="_blank" href="https://climate.ny.gov/">most ambitious and most just climate laws</a>. It set the 40 percent goal and required that the criteria for disadvantaged communities be developed by frontline leaders. If this sounds somewhat familiar, it might be because the Biden Administrations “Justice40” environmental justice initiative was based on New York’s 2019 climate law.</p><p>Meanwhile, also pursuant to the 2019 law, the state’s Climate Action Council released the state <a rel="noreferrer noopener" target="_blank" href="https://climate.ny.gov/Our-Climate-Act/Draft-Scoping-Plan">Scoping Plan</a>, or New York’s pathway to reach its climate goals. Both the Scoping Plan and the disadvantaged communities criteria are not final until after <a rel="noreferrer noopener" target="_blank" href="https://climate.ny.gov/">public comment periods that are now underway</a>. Everyone is encouraged to weigh in. This is important because entrenched fossil fuel interests and their supporters are lobbying at the Climate Action Council and throughout the state for investments in <a rel="noreferrer noopener" target="_blank" href="https://earthjustice.org/features/green-hydrogen-renewable-zero-emission">false solutions</a> in order to maintain their dirty energy infrastructure. And of course, we need both state spending (like the $15 billion being demanded by the<a rel="noreferrer noopener" target="_blank" href="https://www.nyrenews.org/news/2022/1/27/state-legislators-and-ny-renews-coalition-call-for-15-billion-investment-in-climate-jobs-and-justice"> NY Renews coalition</a>) and federal commitments (like are in the <a rel="noreferrer noopener" target="_blank" href="https://www.whitehouse.gov/build-back-better/">Build Back Better Act</a>) to make this happen. </p><p>We can, however, take a moment to celebrate the release of the nation’s leading criteria for disadvantaged communities as developed by frontline leaders.</p><hr class="wp-block-separator"/><p>The River<em> is a nonpartisan news organization, and the opinions of columnists and editorial writers do not necessarily reflect the opinions of the newsroom.</em></p><div style="height:1px;left:0;margin:0 auto;position:absolute;pointer-events:none;right:0;top:50%;width:1px" id="wp-irving-gtm-article-midpoint"></div></div></div></div><div class="contentWidth__ContainerWrapper-sc-1p9n6rf-0 gnvRpv article-meta article-meta--bottom irving__container irving__container--contentWidth"><div class="default__SocialSharingWrapper-sc-1ap9xvz-0 fInWHe irving__post-social-sharing irving__post-social-sharing--pill"><ul class="pill__SocialSharingList-sc-19unuas-0 hpxHWY post-social-sharing__list"><li class="pill__SocialSharingItemWrapper-sc-19unuas-1 iWrpEJ reddit"><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma --default" href="http://www.reddit.com/submit/?title=New%20York%20State%20Has%20Identified%20Disadvantaged%20Communities&amp;url=https%3A%2F%2Ftherivernewsroom.com%2Fnew-york-state-has-identified-disadvantaged-communities%2F" rel="" target="_blank"><span class="pill__IconWrapper-sc-19unuas-2 jgRudf reddit"><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 24 24" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><title>Share on reddit</title><path fill-rule="evenodd" d="M15.57,15.284 C14.673,15.284 13.91925,14.5565 13.91925,13.6595 C13.91925,12.7625 14.673,12.011 15.57,12.011 C16.467,12.011 17.1945,12.7625 17.1945,13.6595 C17.1945,14.5565 16.467,15.284 15.57,15.284 M15.951,18.437 C15.1155,19.27175 13.827,19.6775 12.012,19.6775 C12.00825,19.6775 12.00375,19.67675 11.99925,19.67675 C11.9955,19.67675 11.991,19.6775 11.9865,19.6775 C10.1715,19.6775 8.88375,19.27175 8.049,18.437 C7.7925,18.1805 7.7925,17.76575 8.049,17.51 C8.30475,17.25425 8.7195,17.25425 8.976,17.51 C9.552,18.086 10.53675,18.3665 11.9865,18.3665 C11.991,18.3665 11.9955,18.36725 11.99925,18.36725 C12.00375,18.36725 12.00825,18.3665 12.012,18.3665 C13.46175,18.3665 14.44725,18.086 15.024,17.51 C15.2805,17.2535 15.69525,17.25425 15.951,17.51 C16.20675,17.7665 16.20675,18.18125 15.951,18.437 M6.8055,13.6595 C6.8055,12.76325 7.55775,12.011 8.454,12.011 C9.351,12.011 10.0785,12.76325 10.0785,13.6595 C10.0785,14.5565 9.351,15.284 8.454,15.284 C7.55775,15.284 6.8055,14.5565 6.8055,13.6595 M19.998,3.311 C20.6055,3.311 21.09975,3.80525 21.09975,4.412 C21.09975,5.0195 20.6055,5.51375 19.998,5.51375 C19.3905,5.51375 18.89625,5.0195 18.89625,4.412 C18.89625,3.80525 19.3905,3.311 19.998,3.311 M24,11.87525 C24,10.2845 22.70625,8.99075 21.1155,8.99075 C20.427,8.99075 19.79475,9.23375 19.29825,9.638 C17.5395,8.5325 15.3075,7.8665 12.915,7.7255 L14.163,3.77975 L17.59275,4.5875 C17.68275,5.83625 18.72675,6.82475 19.998,6.82475 C21.32775,6.82475 22.41,5.7425 22.41,4.412 C22.41,3.08225 21.32775,2 19.998,2 C19.068,2 18.2595,2.5295 17.85675,3.30275 L13.87125,2.3645 C13.5375,2.28575 13.2,2.47775 13.0965,2.80475 L11.547,7.70225 C8.96925,7.76525 6.546,8.4335 4.65825,9.6035 C4.1685,9.22025 3.55275,8.99075 2.8845,8.99075 C1.29375,8.99075 0,10.2845 0,11.87525 C0,12.8585 0.495,13.72775 1.24875,14.24825 C1.21725,14.477 1.20075,14.70725 1.20075,14.9405 C1.20075,16.92875 2.3565,18.77825 4.455,20.14775 C6.4665,21.461 9.129,22.184 11.95125,22.184 C14.7735,22.184 17.436,21.461 19.4475,20.14775 C21.546,18.77825 22.70175,16.92875 22.70175,14.9405 C22.70175,14.72825 22.6875,14.5175 22.66125,14.30825 C23.46525,13.796 24,12.89675 24,11.87525"></path></svg></span></a></li><li class="pill__SocialSharingItemWrapper-sc-19unuas-1 iWrpEJ twitter"><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma --default" href="https://twitter.com/intent/tweet?text=New%20York%20State%20Has%20Identified%20Disadvantaged%20Communities&amp;url=https%3A%2F%2Ftherivernewsroom.com%2Fnew-york-state-has-identified-disadvantaged-communities%2F" rel="" target="_blank"><span class="pill__IconWrapper-sc-19unuas-2 jgRudf twitter"><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 24 24" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><title>Share on twitter</title><path fill-rule="evenodd" d="M24,4.3086 C23.117,4.7006 22.168,4.9646 21.172,5.0836 C22.188,4.4746 22.969,3.5096 23.337,2.3596 C22.386,2.9246 21.332,3.3336 20.21,3.5556 C19.312,2.5976 18.032,1.9996 16.616,1.9996 C13.897,1.9996 11.692,4.2046 11.692,6.9236 C11.692,7.3096 11.736,7.6856 11.82,8.0456 C7.728,7.8406 4.099,5.8806 1.671,2.9006 C1.247,3.6286 1.004,4.4736 1.004,5.3766 C1.004,7.0846 1.873,8.5926 3.195,9.4756 C2.388,9.4486 1.628,9.2276 0.964,8.8596 L0.964,8.9206 C0.964,11.3066 2.661,13.2966 4.914,13.7486 C4.501,13.8626 4.065,13.9216 3.617,13.9216 C3.299,13.9216 2.991,13.8906 2.69,13.8336 C3.317,15.7896 5.135,17.2136 7.29,17.2536 C5.604,18.5736 3.481,19.3606 1.175,19.3606 C0.777,19.3606 0.385,19.3376 0,19.2926 C2.179,20.6886 4.767,21.5046 7.548,21.5046 C16.605,21.5046 21.557,14.0016 21.557,7.4946 C21.557,7.2816 21.552,7.0696 21.543,6.8586 C22.505,6.1636 23.34,5.2966 24,4.3086"></path></svg></span></a></li><li class="pill__SocialSharingItemWrapper-sc-19unuas-1 iWrpEJ facebook"><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma --default" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftherivernewsroom.com%2Fnew-york-state-has-identified-disadvantaged-communities%2F" rel="" target="_blank"><span class="pill__IconWrapper-sc-19unuas-2 jgRudf facebook"><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 320 512" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><title>Share on facebook</title><path d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path></svg></span></a></li><li class="pill__SocialSharingItemWrapper-sc-19unuas-1 iWrpEJ email"><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma --default" href="mailto:?body=https%3A%2F%2Ftherivernewsroom.com%2Fnew-york-state-has-identified-disadvantaged-communities%2F&amp;subject=New%20York%20State%20Has%20Identified%20Disadvantaged%20Communities" rel="" target="_self"><span class="pill__IconWrapper-sc-19unuas-2 jgRudf email"><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 24 24" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><title>Share on email</title><path fill-rule="evenodd" d="M23,20 L23,6 L12,15 L1,6 L1,20 L23,20 Z M12,12 L22,4 L2,4 L12,12 Z"></path></svg></span></a></li></ul></div></div></div><div class="contentWidth__ContainerWrapper-sc-1p9n6rf-0 gnvRpv irving__container irving__container--contentWidth"><div class="articleFooter__ContainerWrapper-sc-a63u0e-0 bZvvzJ article-footer irving__container irving__container--articleFooter"><div class="footer__BylineWrapper-sc-1f6mdfe-0 csoLvc lede-common__post-byline-river lede-common__post-byline-river--footer"><div class="footer__AuthorsWrapper-sc-1f6mdfe-1 boVOiS post-byline-river__authors-wrapper"><div class="footer__AuthorWrapper-sc-1f6mdfe-2 gBPwwp post-byline-river__author"><div class="default__Element-sc-8r6934-0 Eajbf post-byline-river__left irving__fragment irving__fragment--default"><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma irving__link irving__link--default" aria-hidden="true" href="https://therivernewsroom.com/author/raya-salter/" rel="" target="" tabindex="-1"><figure class="default__FigureWrapper-sc-1comlmy-0 fjaYGN post-byline-river__avatar irving__post-featured-image irving__post-featured-image--default"><span style="padding-bottom:100%" class="default__ImageWrapper-sc-1comlmy-1 hnRmkg"><img alt="" height="436" loading="lazy" src="https://lede-admin.therivernewsroom.com/wp-content/uploads/sites/9/2022/03/raya-salter.jpeg?w=420" srcSet="https://lede-admin.therivernewsroom.com/wp-content/uploads/sites/9/2022/03/raya-salter.jpeg 420w, https://lede-admin.therivernewsroom.com/wp-content/uploads/sites/9/2022/03/raya-salter.jpeg?resize=289,300 289w, https://lede-admin.therivernewsroom.com/wp-content/uploads/sites/9/2022/03/raya-salter.jpeg?resize=46,48 46w, https://lede-admin.therivernewsroom.com/wp-content/uploads/sites/9/2022/03/raya-salter.jpeg?resize=73,76 73w, https://lede-admin.therivernewsroom.com/wp-content/uploads/sites/9/2022/03/raya-salter.jpeg?resize=163,169 163w, https://lede-admin.therivernewsroom.com/wp-content/uploads/sites/9/2022/03/raya-salter.jpeg?resize=326,338 326w, https://lede-admin.therivernewsroom.com/wp-content/uploads/sites/9/2022/03/raya-salter.jpeg?resize=217,225 217w, https://lede-admin.therivernewsroom.com/wp-content/uploads/sites/9/2022/03/raya-salter.jpeg?resize=193,200 193w, https://lede-admin.therivernewsroom.com/wp-content/uploads/sites/9/2022/03/raya-salter.jpeg?resize=385,400 385w" sizes="100px" width="420" class="default__ImageTag-sc-1comlmy-2 jDWYqd"/></span></figure></a></div><div class="default__Element-sc-8r6934-0 Eajbf post-byline-river__right irving__fragment irving__fragment--default"><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma post-byline-river__author-link irving__link irving__link--default" href="https://therivernewsroom.com/author/raya-salter/" rel="" target=""><span class="default__TextWrapper-sc-hmou3q-0 nVGhA irving__text irving__text--default">Raya Salter</span></a><p class="default__TextWrapper-sc-hmou3q-0 nVGhA post-byline-river__short-bio irving__text irving__text--default">Raya Salter, esq., is a member of the New York State Climate Action Council, founder of the newly launched Energy Justice Law and Policy Center, and a former policy organizer with NY Renews.</p></div></div></div></div><div class="relatedTagsHorizontal__ContainerWrapper-sc-7yqmm0-0 kdoqcd lede-common__term-list lede-common__term-list--relatedTagsHorizontal" id="related_tags"><h2 class="termListHeading__TextWrapper-sc-1tm27v6-0 eDCqaQ irving__text irving__text--termListHeading" id="related_tags_title">Read More: </h2><ul class="default__ContainerWrapper-sc-1k8y94x-0 bTqzht related-tags__inner-wrapper irving__container irving__container--default"><li class="default__ContainerWrapper-sc-1k8y94x-0 bTqzht irving__container irving__container--default"><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma irving__term-link irving__term-link--default" href="https://therivernewsroom.com/tag/climate-change/" rel="" target=""><span class="default__TextWrapper-sc-hmou3q-0 nVGhA irving__term-name irving__term-name--default">Climate Change</span></a></li></ul></div><div class="default__ContainerWrapper-sc-1k8y94x-0 bTqzht article-river irving__container irving__container--default"><h2 class="heading2__TextWrapper-sc-wwenvi-0 inMDyH irving__text irving__text--heading2">The Latest</h2><div class="default__PostCardWrapper-sc-19zlpj1-0 lnLpnV lede-common__post-card lede-common__post-card--default"><div class="default__PostCardColumnOne-sc-19zlpj1-1 gKsxyC post-card__column-one"><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma post-card__title irving__post-permalink irving__post-permalink--default" href="https://therivernewsroom.com/new-york-state-has-identified-disadvantaged-communities/" rel="" target=""><h3 class="default__TextWrapper-sc-hmou3q-0 nVGhA irving__post-title irving__post-title--default">New York State Has Identified Disadvantaged Communities</h3></a><p class="default__TextWrapper-sc-hmou3q-0 nVGhA post-card__subtitle irving__text irving__text--default">And it’s a big deal for climate justice.</p><div class="default__EyebrowWrapper-sc-19zlpj1-3 gxNolL post-card__eyebrow-wrapper"><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma post-card__eyebrow irving__term-link irving__term-link--default" href="https://therivernewsroom.com/category/opinion/" rel="" target=""><div class="default__TextWrapper-sc-hmou3q-0 nVGhA irving__term-name irving__term-name--default">Opinion</div></a></div><div class="default__ContainerWrapper-sc-1k8y94x-0 bTqzht post-card__meta irving__container irving__container--default"><div class="postCard__BylineWrapper-sc-1yo0h0p-0 dzySHx post-card__byline lede-common__post-byline lede-common__post-byline--postCard"><div class="postCard__AuthorsWrapper-sc-1yo0h0p-1 bdBxnL post-byline__authors-wrapper"><div class="postCard__Avatars-sc-1yo0h0p-4 bDkrjh post-byline__grouped-avatars"><div class="default__Element-sc-8r6934-0 Eajbf post-byline__left irving__fragment irving__fragment--default"></div></div><div class="postCard__AuthorNames-sc-1yo0h0p-2 kSdoVc post-byline__author-names"><div class="postCard__AuthorWrapper-sc-1yo0h0p-3 giMnei post-byline__author"><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma post-byline__author-link irving__link irving__link--default" href="https://therivernewsroom.com/author/raya-salter/" rel="" target=""><span class="default__TextWrapper-sc-hmou3q-0 nVGhA irving__text irving__text--default">Raya Salter</span></a></div></div></div></div></div><span class="default__TextWrapper-sc-hmou3q-0 nVGhA post-card__timestamp irving__text irving__text--default">1 hour ago</span></div><div class="default__PostCardColumnTwo-sc-19zlpj1-2 utRSw post-card__column-two"><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma post-card__featured-image irving__post-permalink irving__post-permalink--default" aria-hidden="true" href="https://therivernewsroom.com/new-york-state-has-identified-disadvantaged-communities/" rel="" target="" tabindex="-1"><figure class="default__FigureWrapper-sc-1comlmy-0 fjaYGN irving__post-featured-image irving__post-featured-image--default"><span style="padding-bottom:66.67%" class="default__ImageWrapper-sc-1comlmy-1 hnRmkg"><img alt="" height="675" loading="lazy" src="https://lede-admin.therivernewsroom.com/wp-content/uploads/sites/9/2020/07/River-Opinion-1.jpg?w=1200" srcSet="https://lede-admin.therivernewsroom.com/wp-content/uploads/sites/9/2020/07/River-Opinion-1.jpg 1200w, https://lede-admin.therivernewsroom.com/wp-content/uploads/sites/9/2020/07/River-Opinion-1.jpg?resize=300,169 300w, https://lede-admin.therivernewsroom.com/wp-content/uploads/sites/9/2020/07/River-Opinion-1.jpg?resize=768,432 768w, https://lede-admin.therivernewsroom.com/wp-content/uploads/sites/9/2020/07/River-Opinion-1.jpg?resize=1024,576 1024w, https://lede-admin.therivernewsroom.com/wp-content/uploads/sites/9/2020/07/River-Opinion-1.jpg?resize=1080,608 1080w, https://lede-admin.therivernewsroom.com/wp-content/uploads/sites/9/2020/07/River-Opinion-1.jpg?resize=85,48 85w, https://lede-admin.therivernewsroom.com/wp-content/uploads/sites/9/2020/07/River-Opinion-1.jpg?resize=564,317 564w, https://lede-admin.therivernewsroom.com/wp-content/uploads/sites/9/2020/07/River-Opinion-1.jpg?resize=615,346 615w, https://lede-admin.therivernewsroom.com/wp-content/uploads/sites/9/2020/07/River-Opinion-1.jpg?resize=135,76 135w, https://lede-admin.therivernewsroom.com/wp-content/uploads/sites/9/2020/07/River-Opinion-1.jpg?resize=600,338 600w" sizes="(max-width: 767px) 50vw, (max-width: 1080px) 500px, 768px" width="1200" class="default__ImageTag-sc-1comlmy-2 jDWYqd"/></span></figure></a></div></div><div class="default__PostCardWrapper-sc-19zlpj1-0 lnLpnV lede-common__post-card lede-common__post-card--default"><div class="default__PostCardColumnOne-sc-19zlpj1-1 gKsxyC post-card__column-one"><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma post-card__title irving__post-permalink irving__post-permalink--default" href="https://therivernewsroom.com/abortion-prohibition-meaning-for-new-york/" rel="" target=""><h3 class="default__TextWrapper-sc-hmou3q-0 nVGhA irving__post-title irving__post-title--default">What Abortion Prohibition Would Mean for New York</h3></a><p class="default__TextWrapper-sc-hmou3q-0 nVGhA post-card__subtitle irving__text irving__text--default">And what advocates and lawmakers are doing to protect and expand access in a post-Roe America.</p><div class="default__EyebrowWrapper-sc-19zlpj1-3 gxNolL post-card__eyebrow-wrapper"><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma post-card__eyebrow irving__term-link irving__term-link--default" href="https://therivernewsroom.com/category/health/" rel="" target=""><div class="default__TextWrapper-sc-hmou3q-0 nVGhA irving__term-name irving__term-name--default">Health</div></a></div><div class="default__ContainerWrapper-sc-1k8y94x-0 bTqzht post-card__meta irving__container irving__container--default"><div class="postCard__BylineWrapper-sc-1yo0h0p-0 dzySHx post-card__byline lede-common__post-byline lede-common__post-byline--postCard"><div class="postCard__AuthorsWrapper-sc-1yo0h0p-1 bdBxnL post-byline__authors-wrapper"><div class="postCard__Avatars-sc-1yo0h0p-4 bDkrjh post-byline__grouped-avatars"><div class="default__Element-sc-8r6934-0 Eajbf post-byline__left irving__fragment irving__fragment--default"></div></div><div class="postCard__AuthorNames-sc-1yo0h0p-2 kSdoVc post-byline__author-names"><div class="postCard__AuthorWrapper-sc-1yo0h0p-3 giMnei post-byline__author"><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma post-byline__author-link irving__link irving__link--default" href="https://therivernewsroom.com/author/lacey-seidman/" rel="" target=""><span class="default__TextWrapper-sc-hmou3q-0 nVGhA irving__text irving__text--default">Lacey Seidman</span></a></div></div></div></div></div></div><div class="default__PostCardColumnTwo-sc-19zlpj1-2 utRSw post-card__column-two"><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma post-card__featured-image irving__post-permalink irving__post-permalink--default" aria-hidden="true" href="https://therivernewsroom.com/abortion-prohibition-meaning-for-new-york/" rel="" target="" tabindex="-1"><figure class="default__FigureWrapper-sc-1comlmy-0 fjaYGN irving__post-featured-image irving__post-featured-image--default"><span style="padding-bottom:66.67%" class="default__ImageWrapper-sc-1comlmy-1 hnRmkg"><img alt="" height="754" loading="lazy" src="https://lede-admin.therivernewsroom.com/wp-content/uploads/sites/9/2022/03/reproductive-health-act.jpeg?w=1520" srcSet="https://lede-admin.therivernewsroom.com/wp-content/uploads/sites/9/2022/03/reproductive-health-act.jpeg 1520w, https://lede-admin.therivernewsroom.com/wp-content/uploads/sites/9/2022/03/reproductive-health-act.jpeg?resize=300,149 300w, https://lede-admin.therivernewsroom.com/wp-content/uploads/sites/9/2022/03/reproductive-health-act.jpeg?resize=768,381 768w, https://lede-admin.therivernewsroom.com/wp-content/uploads/sites/9/2022/03/reproductive-health-act.jpeg?resize=1024,508 1024w, https://lede-admin.therivernewsroom.com/wp-content/uploads/sites/9/2022/03/reproductive-health-act.jpeg?resize=1080,536 1080w, https://lede-admin.therivernewsroom.com/wp-content/uploads/sites/9/2022/03/reproductive-health-act.jpeg?resize=97,48 97w, https://lede-admin.therivernewsroom.com/wp-content/uploads/sites/9/2022/03/reproductive-health-act.jpeg?resize=564,280 564w, https://lede-admin.therivernewsroom.com/wp-content/uploads/sites/9/2022/03/reproductive-health-act.jpeg?resize=615,305 615w, https://lede-admin.therivernewsroom.com/wp-content/uploads/sites/9/2022/03/reproductive-health-act.jpeg?resize=153,76 153w, https://lede-admin.therivernewsroom.com/wp-content/uploads/sites/9/2022/03/reproductive-health-act.jpeg?resize=600,298 600w, https://lede-admin.therivernewsroom.com/wp-content/uploads/sites/9/2022/03/reproductive-health-act.jpeg?resize=1200,595 1200w, https://lede-admin.therivernewsroom.com/wp-content/uploads/sites/9/2022/03/reproductive-health-act.jpeg?resize=1366,678 1366w" sizes="(max-width: 767px) 50vw, (max-width: 1080px) 500px, 768px" width="1520" class="default__ImageTag-sc-1comlmy-2 jDWYqd"/></span></figure></a></div></div><div class="default__PostCardWrapper-sc-19zlpj1-0 lnLpnV lede-common__post-card lede-common__post-card--default"><div class="default__PostCardColumnOne-sc-19zlpj1-1 gKsxyC post-card__column-one"><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma post-card__title irving__post-permalink irving__post-permalink--default" href="https://therivernewsroom.com/help-quit-the-plastic-habit/" rel="" target=""><h3 class="default__TextWrapper-sc-hmou3q-0 nVGhA irving__post-title irving__post-title--default">Help Quit the Plastic Habit</h3></a><p class="default__TextWrapper-sc-hmou3q-0 nVGhA post-card__subtitle irving__text irving__text--default">Environmental, civic, and community groups, including bottle distributors, are calling on a bigger, better bottle bill in New York.</p><div class="default__EyebrowWrapper-sc-19zlpj1-3 gxNolL post-card__eyebrow-wrapper"><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma post-card__eyebrow irving__term-link irving__term-link--default" href="https://therivernewsroom.com/category/opinion/" rel="" target=""><div class="default__TextWrapper-sc-hmou3q-0 nVGhA irving__term-name irving__term-name--default">Opinion</div></a></div><div class="default__ContainerWrapper-sc-1k8y94x-0 bTqzht post-card__meta irving__container irving__container--default"><div class="postCard__BylineWrapper-sc-1yo0h0p-0 dzySHx post-card__byline lede-common__post-byline lede-common__post-byline--postCard"><div class="postCard__AuthorsWrapper-sc-1yo0h0p-1 bdBxnL post-byline__authors-wrapper"><div class="postCard__Avatars-sc-1yo0h0p-4 bDkrjh post-byline__grouped-avatars"><div class="default__Element-sc-8r6934-0 Eajbf post-byline__left irving__fragment irving__fragment--default"></div></div><div class="postCard__AuthorNames-sc-1yo0h0p-2 kSdoVc post-byline__author-names"><div class="postCard__AuthorWrapper-sc-1yo0h0p-3 giMnei post-byline__author"><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma post-byline__author-link irving__link irving__link--default" href="https://therivernewsroom.com/author/johanna-fallert/" rel="" target=""><span class="default__TextWrapper-sc-hmou3q-0 nVGhA irving__text irving__text--default">Johanna Fallert</span></a></div></div></div></div></div></div><div class="default__PostCardColumnTwo-sc-19zlpj1-2 utRSw post-card__column-two"><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma post-card__featured-image irving__post-permalink irving__post-permalink--default" aria-hidden="true" href="https://therivernewsroom.com/help-quit-the-plastic-habit/" rel="" target="" tabindex="-1"><figure class="default__FigureWrapper-sc-1comlmy-0 fjaYGN irving__post-featured-image irving__post-featured-image--default"><span style="padding-bottom:66.67%" class="default__ImageWrapper-sc-1comlmy-1 hnRmkg"><img alt="" height="675" loading="lazy" src="https://lede-admin.therivernewsroom.com/wp-content/uploads/sites/9/2020/07/River-Opinion-1.jpg?w=1200" srcSet="https://lede-admin.therivernewsroom.com/wp-content/uploads/sites/9/2020/07/River-Opinion-1.jpg 1200w, https://lede-admin.therivernewsroom.com/wp-content/uploads/sites/9/2020/07/River-Opinion-1.jpg?resize=300,169 300w, https://lede-admin.therivernewsroom.com/wp-content/uploads/sites/9/2020/07/River-Opinion-1.jpg?resize=768,432 768w, https://lede-admin.therivernewsroom.com/wp-content/uploads/sites/9/2020/07/River-Opinion-1.jpg?resize=1024,576 1024w, https://lede-admin.therivernewsroom.com/wp-content/uploads/sites/9/2020/07/River-Opinion-1.jpg?resize=1080,608 1080w, https://lede-admin.therivernewsroom.com/wp-content/uploads/sites/9/2020/07/River-Opinion-1.jpg?resize=85,48 85w, https://lede-admin.therivernewsroom.com/wp-content/uploads/sites/9/2020/07/River-Opinion-1.jpg?resize=564,317 564w, https://lede-admin.therivernewsroom.com/wp-content/uploads/sites/9/2020/07/River-Opinion-1.jpg?resize=615,346 615w, https://lede-admin.therivernewsroom.com/wp-content/uploads/sites/9/2020/07/River-Opinion-1.jpg?resize=135,76 135w, https://lede-admin.therivernewsroom.com/wp-content/uploads/sites/9/2020/07/River-Opinion-1.jpg?resize=600,338 600w" sizes="(max-width: 767px) 50vw, (max-width: 1080px) 500px, 768px" width="1200" class="default__ImageTag-sc-1comlmy-2 jDWYqd"/></span></figure></a></div></div><div class="default__PostCardWrapper-sc-19zlpj1-0 lnLpnV lede-common__post-card lede-common__post-card--default"><div class="default__PostCardColumnOne-sc-19zlpj1-1 gKsxyC post-card__column-one"><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma post-card__title irving__post-permalink irving__post-permalink--default" href="https://therivernewsroom.com/assembly-candidate-sarahana-shrestha-climate-justice/" rel="" target=""><h3 class="default__TextWrapper-sc-hmou3q-0 nVGhA irving__post-title irving__post-title--default">Assembly Candidate Sarahana Shrestha Is Tired of Waiting</h3></a><p class="default__TextWrapper-sc-hmou3q-0 nVGhA post-card__subtitle irving__text irving__text--default">The climate and justice activist believes the time is now for transformative action in Albany.</p><div class="default__EyebrowWrapper-sc-19zlpj1-3 gxNolL post-card__eyebrow-wrapper"><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma post-card__eyebrow irving__term-link irving__term-link--default" href="https://therivernewsroom.com/category/politics/" rel="" target=""><div class="default__TextWrapper-sc-hmou3q-0 nVGhA irving__term-name irving__term-name--default">Politics</div></a></div><div class="default__ContainerWrapper-sc-1k8y94x-0 bTqzht post-card__meta irving__container irving__container--default"><div class="postCard__BylineWrapper-sc-1yo0h0p-0 dzySHx post-card__byline lede-common__post-byline lede-common__post-byline--postCard"><div class="postCard__AuthorsWrapper-sc-1yo0h0p-1 bdBxnL post-byline__authors-wrapper"><div class="postCard__Avatars-sc-1yo0h0p-4 bDkrjh post-byline__grouped-avatars"><div class="default__Element-sc-8r6934-0 Eajbf post-byline__left irving__fragment irving__fragment--default"></div></div><div class="postCard__AuthorNames-sc-1yo0h0p-2 kSdoVc post-byline__author-names"><div class="postCard__AuthorWrapper-sc-1yo0h0p-3 giMnei post-byline__author"><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma post-byline__author-link irving__link irving__link--default" href="https://therivernewsroom.com/author/lyra-walsh-fuchs/" rel="" target=""><span class="default__TextWrapper-sc-hmou3q-0 nVGhA irving__text irving__text--default">Lyra Walsh Fuchs</span></a></div></div></div></div></div></div><div class="default__PostCardColumnTwo-sc-19zlpj1-2 utRSw post-card__column-two"><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma post-card__featured-image irving__post-permalink irving__post-permalink--default" aria-hidden="true" href="https://therivernewsroom.com/assembly-candidate-sarahana-shrestha-climate-justice/" rel="" target="" tabindex="-1"><figure class="default__FigureWrapper-sc-1comlmy-0 fjaYGN irving__post-featured-image irving__post-featured-image--default"><span style="padding-bottom:66.67%" class="default__ImageWrapper-sc-1comlmy-1 hnRmkg"><img alt="" height="1590" loading="lazy" src="https://lede-admin.therivernewsroom.com/wp-content/uploads/sites/9/2022/03/build-or-burn-rally.jpg?w=2400" srcSet="https://lede-admin.therivernewsroom.com/wp-content/uploads/sites/9/2022/03/build-or-burn-rally.jpg 4928w, https://lede-admin.therivernewsroom.com/wp-content/uploads/sites/9/2022/03/build-or-burn-rally.jpg?resize=300,199 300w, https://lede-admin.therivernewsroom.com/wp-content/uploads/sites/9/2022/03/build-or-burn-rally.jpg?resize=768,509 768w, https://lede-admin.therivernewsroom.com/wp-content/uploads/sites/9/2022/03/build-or-burn-rally.jpg?resize=1024,678 1024w, https://lede-admin.therivernewsroom.com/wp-content/uploads/sites/9/2022/03/build-or-burn-rally.jpg?resize=1536,1017 1536w, https://lede-admin.therivernewsroom.com/wp-content/uploads/sites/9/2022/03/build-or-burn-rally.jpg?resize=2048,1356 2048w, https://lede-admin.therivernewsroom.com/wp-content/uploads/sites/9/2022/03/build-or-burn-rally.jpg?resize=1080,715 1080w, https://lede-admin.therivernewsroom.com/wp-content/uploads/sites/9/2022/03/build-or-burn-rally.jpg?resize=72,48 72w, https://lede-admin.therivernewsroom.com/wp-content/uploads/sites/9/2022/03/build-or-burn-rally.jpg?resize=564,374 564w, https://lede-admin.therivernewsroom.com/wp-content/uploads/sites/9/2022/03/build-or-burn-rally.jpg?resize=615,407 615w, https://lede-admin.therivernewsroom.com/wp-content/uploads/sites/9/2022/03/build-or-burn-rally.jpg?resize=115,76 115w, https://lede-admin.therivernewsroom.com/wp-content/uploads/sites/9/2022/03/build-or-burn-rally.jpg?resize=255,169 255w, https://lede-admin.therivernewsroom.com/wp-content/uploads/sites/9/2022/03/build-or-burn-rally.jpg?resize=510,338 510w, https://lede-admin.therivernewsroom.com/wp-content/uploads/sites/9/2022/03/build-or-burn-rally.jpg?resize=1019,675 1019w, https://lede-admin.therivernewsroom.com/wp-content/uploads/sites/9/2022/03/build-or-burn-rally.jpg?resize=2038,1350 2038w, https://lede-admin.therivernewsroom.com/wp-content/uploads/sites/9/2022/03/build-or-burn-rally.jpg?resize=600,397 600w, https://lede-admin.therivernewsroom.com/wp-content/uploads/sites/9/2022/03/build-or-burn-rally.jpg?resize=1200,795 1200w, https://lede-admin.therivernewsroom.com/wp-content/uploads/sites/9/2022/03/build-or-burn-rally.jpg?resize=1366,905 1366w" sizes="(max-width: 767px) 50vw, (max-width: 1080px) 500px, 768px" width="2400" class="default__ImageTag-sc-1comlmy-2 jDWYqd"/></span></figure></a></div></div><div class="default__ContainerWrapper-sc-1k8y94x-0 bTqzht river__cta-container irving__container irving__container--default"><a class="riverCta__LinkWrapper-sc-izpvk1-0 eoOMDr irving__link irving__link--riverCta" href="/all/" rel="" target=""><h3 class="default__TextWrapper-sc-hmou3q-0 nVGhA irving__text irving__text--default">See more stories</h3><svg width="14" height="11" fill="none" xmlns="http://www.w3.org/2000/svg" class=""><path d="M8.25 0l-.77.77 4.125 4.18H0v1.1h11.605L7.48 10.23l.77.77 5.5-5.5L8.25 0z"></path></svg></a></div></div></div></div></main></div><footer class="footer__ContainerWrapper-sc-13e4r9q-0 hqBba-d lede-common__site-footer irving__container irving__container--footer"><div class="siteMax__ContainerWrapper-sc-hxpin7-0 cRXgZE site-footer__inner irving__container irving__container--siteMax"><div class="default__FooterMenusWrapper-sc-j5o2s1-0 hAbFls lede-common__footer-menus lede-common__footer-menus--default"><nav data-location="footer-menu-main" aria-label="footer-menu-main" class="footer__Wrapper-sc-1kdznum-0 cNGtos irving__site-menu irving__site-menu--footer"><h2 class="footer__NameWrapper-sc-1kdznum-1 gqwGvx">Company Menu</h2><ul class="footer__Inner-sc-1kdznum-2 eyzWTX"><li class="footer__ItemWrapper-sc-1kdznum-3 cYShrO" title=""><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma --default" href="https://chronogrammedia.com/about/" rel="" target="">About Chronogram Media</a><ol class="default__Dropdown-sc-jqbks2-4 dhpJGP"></ol></li><li class="footer__ItemWrapper-sc-1kdznum-3 cYShrO" title=""><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma --default" href="https://therivernewsroom.com/get-in-touch/" rel="" target="">Contact</a><ol class="default__Dropdown-sc-jqbks2-4 dhpJGP"></ol></li><li class="footer__ItemWrapper-sc-1kdznum-3 cYShrO" title=""><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma --default" href="https://therivernewsroom.com/donate/" rel="" target="">Support Our Work</a><ol class="default__Dropdown-sc-jqbks2-4 dhpJGP"></ol></li></ul></nav><nav data-location="footer-menu-2" aria-label="footer-menu-2" class="footer__Wrapper-sc-1kdznum-0 cNGtos irving__site-menu irving__site-menu--footer"><h2 class="footer__NameWrapper-sc-1kdznum-1 gqwGvx">Partner Sites</h2><ul class="footer__Inner-sc-1kdznum-2 eyzWTX"><li class="footer__ItemWrapper-sc-1kdznum-3 cYShrO" title=""><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma --default" href="http://Chronogram.com" rel="" target="">Chronogram</a><ol class="default__Dropdown-sc-jqbks2-4 dhpJGP"></ol></li><li class="footer__ItemWrapper-sc-1kdznum-3 cYShrO" title=""><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma --default" href="http://upstatehouse.com" rel="" target="">Upstate House</a><ol class="default__Dropdown-sc-jqbks2-4 dhpJGP"></ol></li><li class="footer__ItemWrapper-sc-1kdznum-3 cYShrO" title=""><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma --default" href="http://upstater.com" rel="" target="">Upstater</a><ol class="default__Dropdown-sc-jqbks2-4 dhpJGP"></ol></li><li class="footer__ItemWrapper-sc-1kdznum-3 cYShrO" title=""><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma --default" href="http://explorethehudsonvalley.com" rel="" target="">Explore the Hudson Valley</a><ol class="default__Dropdown-sc-jqbks2-4 dhpJGP"></ol></li><li class="footer__ItemWrapper-sc-1kdznum-3 cYShrO" title=""><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma --default" href="http://ruralintelligence.com" rel="" target="">Rural Intelligence</a><ol class="default__Dropdown-sc-jqbks2-4 dhpJGP"></ol></li></ul></nav></div><nav data-location="footer-menu-legal" aria-label="footer-menu-legal" class="footer__Wrapper-sc-1kdznum-0 legal__Wrapper-sc-40kk3t-0 cNGtos jtVplO irving__site-menu irving__site-menu--legal"><ul class="footer__Inner-sc-1kdznum-2 legal__Inner-sc-40kk3t-2 eyzWTX DguOI"><li class="footer__ItemWrapper-sc-1kdznum-3 legal__ItemWrapper-sc-40kk3t-3 cYShrO eRHnsA" title=""><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma --default" href="mailto:tips@therivernewsroom.com" rel="" target="">Got a story tip? Email us at tips@therivernewsroom.com</a><ol class="default__Dropdown-sc-jqbks2-4 dhpJGP"></ol></li></ul></nav><div class="footerInfo__ContainerWrapper-sc-40sgjt-0 biEgym lede-common__footer-info lede-common__footer-info--footerInfo"><div class="default__ContainerWrapper-sc-1k8y94x-0 bTqzht lede-common__footer-info__text irving__container irving__container--default"><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma irving__link irving__link--default" href="/" rel="" target=""><h2 class="default__TextWrapper-sc-hmou3q-0 nVGhA lede-common__footer-info__text-title irving__text irving__text--default">The River</h2></a><div class="default__TextWrapper-sc-hmou3q-0 nVGhA lede-common__footer-info__text-content irving__text irving__text--default">A digital newsmagazine for the Hudson Valley and Catskills. Local stories with an eye toward the bigger picture.</div><div class="inverse__SocialLinksWrapper-sc-uizu35-0 hPrRaq irving__social-links irving__social-links--inverse"><ul class="inverse__SocialLinksList-sc-uizu35-1 hfAyxe"><li class="inverse__SocialLinksItem-sc-uizu35-2 dckImM"><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma --default" href="https://twitter.com/rivernewsroom" rel="" target=""><span class="inverse__IconWrapper-sc-uizu35-3 ivjEOG twitter"><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 24 24" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><title>twitter</title><path fill-rule="evenodd" d="M24,4.3086 C23.117,4.7006 22.168,4.9646 21.172,5.0836 C22.188,4.4746 22.969,3.5096 23.337,2.3596 C22.386,2.9246 21.332,3.3336 20.21,3.5556 C19.312,2.5976 18.032,1.9996 16.616,1.9996 C13.897,1.9996 11.692,4.2046 11.692,6.9236 C11.692,7.3096 11.736,7.6856 11.82,8.0456 C7.728,7.8406 4.099,5.8806 1.671,2.9006 C1.247,3.6286 1.004,4.4736 1.004,5.3766 C1.004,7.0846 1.873,8.5926 3.195,9.4756 C2.388,9.4486 1.628,9.2276 0.964,8.8596 L0.964,8.9206 C0.964,11.3066 2.661,13.2966 4.914,13.7486 C4.501,13.8626 4.065,13.9216 3.617,13.9216 C3.299,13.9216 2.991,13.8906 2.69,13.8336 C3.317,15.7896 5.135,17.2136 7.29,17.2536 C5.604,18.5736 3.481,19.3606 1.175,19.3606 C0.777,19.3606 0.385,19.3376 0,19.2926 C2.179,20.6886 4.767,21.5046 7.548,21.5046 C16.605,21.5046 21.557,14.0016 21.557,7.4946 C21.557,7.2816 21.552,7.0696 21.543,6.8586 C22.505,6.1636 23.34,5.2966 24,4.3086"></path></svg></span></a></li><li class="inverse__SocialLinksItem-sc-uizu35-2 dckImM"><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma --default" href="https://www.instagram.com/rivernewsroom/" rel="" target=""><span class="inverse__IconWrapper-sc-uizu35-3 ivjEOG instagram"><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 448 512" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><title>instagram</title><path d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path></svg></span></a></li></ul></div></div><div class="default__ContainerWrapper-sc-1k8y94x-0 bTqzht lede-common__footer-info__copyright irving__container irving__container--default"><span class="default__TextWrapper-sc-hmou3q-0 nVGhA irving__text irving__text--default">&copy; Copyright 2022</span></div><div class="default__ContainerWrapper-sc-1k8y94x-0 bTqzht lede-common__footer-info__partnership irving__container irving__container--default"><span class="default__TextWrapper-sc-hmou3q-0 nVGhA irving__text irving__text--default">Made in partnership with </span><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma irving__link irving__link--default" href="https://joinlede.com/" rel="" target=""><span class="default__TextWrapper-sc-hmou3q-0 nVGhA irving__text irving__text--default">Lede</span></a></div></div></div></footer><noscript><iframe title="irving-gtm" src="https://www.googletagmanager.com/ns.html?id=GTM-TP643LL" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript></div>
  <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[8592,5868,6017,7961,4218,4735,5759,6241,6266,1079,6797,2593,3623,4201,3004,6623,7148,4912,6884,3703,6541,9784,1205,8625,2878,5893]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json">{"namedChunks":["components-googleAdProvider","components-globalStyle","components-header","components-siteHeaderCta","components-button","assets-icons-menu-svg","components-navBarLogin","assets-icons-avatar-svg","components-popoutNavAlt","assets-icons-menu-close-svg","components-sidebar","components-ad","components-socialSharing","components-postByline","components-credibilityIndicators","components-popover","assets-icons-indicator-sources-cited-svg","assets-icons-indicator-subject-specialist-svg","components-gutenbergContent","components-gutenbergContentBlock","components-postBylineRiver","components-coral","components-postCard","assets-icons-cta-arrow-svg","components-footerMenus"]}</script>
<script async data-chunk="main" src="/static/js/runtime.afce6ea6.bundle.js"></script>
<script async data-chunk="main" src="/static/js/common.4a46478f.bundle.js"></script>
<script async data-chunk="main" src="/static/js/main.a5cd581e.bundle.js"></script>
<script async data-chunk="components-googleAdProvider" src="/static/js/components-googleAdProvider.23ea53d1.chunk.js"></script>
<script async data-chunk="components-globalStyle" src="/static/js/components-globalStyle.d2df47c4.chunk.js"></script>
<script async data-chunk="components-header" src="/static/js/components-header.251bf0e6.chunk.js"></script>
<script async data-chunk="components-siteHeaderCta" src="/static/js/components-siteHeaderCta.789b8876.chunk.js"></script>
<script async data-chunk="components-button" src="/static/js/components-button.3272a6a7.chunk.js"></script>
<script async data-chunk="assets-icons-menu-svg" src="/static/js/assets-icons-menu-svg.f276da73.chunk.js"></script>
<script async data-chunk="components-navBarLogin" src="/static/js/components-navBarLogin.2b754f69.chunk.js"></script>
<script async data-chunk="assets-icons-avatar-svg" src="/static/js/assets-icons-avatar-svg.cac228f2.chunk.js"></script>
<script async data-chunk="components-popoutNavAlt" src="/static/js/components-popoutNavAlt.c14e2e70.chunk.js"></script>
<script async data-chunk="assets-icons-menu-close-svg" src="/static/js/assets-icons-menu-close-svg.cdb1ef29.chunk.js"></script>
<script async data-chunk="components-sidebar" src="/static/js/components-sidebar.317c0ee2.chunk.js"></script>
<script async data-chunk="components-ad" src="/static/js/components-ad.4f42bbf8.chunk.js"></script>
<script async data-chunk="components-socialSharing" src="/static/js/components-socialSharing.43c4fbce.chunk.js"></script>
<script async data-chunk="components-postByline" src="/static/js/components-postByline.54326fd7.chunk.js"></script>
<script async data-chunk="components-credibilityIndicators" src="/static/js/components-credibilityIndicators.5e9ef7aa.chunk.js"></script>
<script async data-chunk="components-popover" src="/static/js/components-popover.3752d26c.chunk.js"></script>
<script async data-chunk="assets-icons-indicator-sources-cited-svg" src="/static/js/assets-icons-indicator-sources-cited-svg.c23db5f1.chunk.js"></script>
<script async data-chunk="assets-icons-indicator-subject-specialist-svg" src="/static/js/assets-icons-indicator-subject-specialist-svg.4b4069ad.chunk.js"></script>
<script async data-chunk="components-gutenbergContent" src="/static/js/components-gutenbergContent.2cc5e0d0.chunk.js"></script>
<script async data-chunk="components-gutenbergContentBlock" src="/static/js/components-gutenbergContentBlock.e8ce463f.chunk.js"></script>
<script async data-chunk="components-postBylineRiver" src="/static/js/components-postBylineRiver.66957912.chunk.js"></script>
<script async data-chunk="components-coral" src="/static/js/components-coral.6ae043b1.chunk.js"></script>
<script async data-chunk="components-postCard" src="/static/js/components-postCard.86fcbab2.chunk.js"></script>
<script async data-chunk="assets-icons-cta-arrow-svg" src="/static/js/assets-icons-cta-arrow-svg.0f957003.chunk.js"></script>
<script async data-chunk="components-footerMenus" src="/static/js/components-footerMenus.0b5e08ce.chunk.js"></script>
</body>
</html>
